<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Minister recaudando fondo pa campaña na adres y telefon di oficina di Gobierno | AWEMainta</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.awemainta.com/xmlrpc.php" />
    <meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="AWEMainta &raquo; Feed" href="https://www.awemainta.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="AWEMainta &raquo; Comments Feed" href="https://www.awemainta.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="AWEMainta &raquo; Minister recaudando fondo pa campaña na adres y telefon di oficina di Gobierno Comments Feed" href="https://www.awemainta.com/2021/03/23/minister-recaudando-fondo-pa-campana-na-adres-y-telefon-di-oficina-di-gobierno/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.awemainta.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.awemainta.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.awemainta.com/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.3.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.awemainta.com/wp-content/plugins/td-newsletter/style.css?ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.awemainta.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700%7CRaleway%3A700%7CAguafina+Script%3A400%7CAbel%3A700%7CABeeZee%3A400&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.awemainta.com/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.awemainta.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.awemainta.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.awemainta.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript' src='https://www.awemainta.com/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.awemainta.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.awemainta.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.3.3' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.awemainta.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.3.3' id='revmin-js'></script>
<link rel="https://api.w.org/" href="https://www.awemainta.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.awemainta.com/wp-json/wp/v2/posts/1328" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.awemainta.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.awemainta.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel="canonical" href="https://www.awemainta.com/2021/03/23/minister-recaudando-fondo-pa-campana-na-adres-y-telefon-di-oficina-di-gobierno/" />
<link rel='shortlink' href='https://www.awemainta.com/?p=1328' />
<link rel="alternate" type="application/json+oembed" href="https://www.awemainta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.awemainta.com%2F2021%2F03%2F23%2Fminister-recaudando-fondo-pa-campana-na-adres-y-telefon-di-oficina-di-gobierno%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.awemainta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.awemainta.com%2F2021%2F03%2F23%2Fminister-recaudando-fondo-pa-campana-na-adres-y-telefon-di-oficina-di-gobierno%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"42a69d07ee","wpRestUrl":"https:\/\/www.awemainta.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.awemainta.com\/wp-admin\/","wpRestNonce":"42a69d07ee","wpRestUrl":"https:\/\/www.awemainta.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by Slider Revolution 6.3.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: rgba(0,155,221,0.55);
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: rgba(0,155,221,0.55);
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: rgba(0,155,221,0.55);
                }
                .tdm-btn-style1 {
					background-color: rgba(0,155,221,0.55);
				}
				.tdm-btn-style2:before {
				    border-color: rgba(0,155,221,0.55);
				}
				.tdm-btn-style2 {
				    color: rgba(0,155,221,0.55);
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px rgba(0,155,221,0.55);
                    -moz-box-shadow: 0 2px 16px rgba(0,155,221,0.55);
                    box-shadow: 0 2px 16px rgba(0,155,221,0.55);
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px rgba(0,155,221,0.55);
                    -moz-box-shadow: 0 4px 26px rgba(0,155,221,0.55);
                    box-shadow: 0 4px 26px rgba(0,155,221,0.55);
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-1328 single-format-standard td-standard-pack minister-recaudando-fondo-pa-campana-na-adres-y-telefon-di-oficina-di-gobierno global-block-template-1 tdb_template_199 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#awemainta" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
                    </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.awemainta.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_c7c" class="tdc-zone"><div class="tdc_zone tdi_2_088  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_2_088{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }
</style><div id="tdi_3_0d3" class="tdc-row stretch_row"><div class="vc_row tdi_4_300  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_300,
                .tdi_4_300 .tdc-columns{
                    min-height: 0;
                }.tdi_4_300,
				.tdi_4_300 .tdc-columns{
				    display: block;
				}.tdi_4_300 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_300{
position:relative;
}
}

</style>
<div class="tdi_3_0d3_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_0d3_rand_style{
background-color:#000000 !important;
}
}
 </style></div><div class="vc_column tdi_6_004  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_004{
                    vertical-align: baseline;
                }.tdi_6_004 > .wpb_wrapper,
				.tdi_6_004 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_004 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_004 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_b46 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_b46" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_b46{
margin-right:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_b46{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_7_b46 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7_b46 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7_b46 .tdb-mobile-menu-button:hover{
                    color: #f5ab07;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_b46 .tdb-mobile-menu-button i{
                    font-size: 20px;
                
                    width: 40px;
					height: 40px;
					line-height:  40px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-thin-right"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_logo tdi_8_6b0 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_8_6b0" >
<style>

/* inline tdc_css att */

.tdi_8_6b0{
padding-left:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_8_6b0{
margin-top:8px !important;
padding-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_8_6b0{
                    display: inline-block;
                }.tdi_8_6b0 .tdb-logo-a,
                .tdi_8_6b0 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_8_6b0 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_8_6b0 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_8_6b0 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_8_6b0 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 0px;
                
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Aguafina Script !important;font-size:30px !important;;
                }.tdi_8_6b0 .tdb-logo-text-title{
                    display: block;
                
                    color: #f5ab07;
                
                    font-family:Raleway !important;font-size:30px !important;font-weight:700 !important;;
                }.tdi_8_6b0 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                }.tdi_8_6b0 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_8_6b0 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #ffffff;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }.tdi_8_6b0 .tdb-logo-a:hover .tdb-logo-text-tagline{
                    color: #f5ab07;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_8_6b0 .tdb-logo-text-title{
                    font-family:Raleway !important;font-size:25px !important;font-weight:700 !important;;
                }.tdi_8_6b0 .tdb-logo-text-tagline{
                    font-family:Aguafina Script !important;font-size:25px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_8_6b0 .tdb-logo-text-title{
                    font-family:Raleway !important;font-size:25px !important;font-weight:700 !important;;
                }.tdi_8_6b0 .tdb-logo-text-tagline{
                    font-family:Aguafina Script !important;font-size:25px !important;line-height:1.2 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.awemainta.com/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Amber</span><span class="tdb-logo-text-tagline">Light</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_9_252 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_9_252" >
<style>
/* custom css */
.tdi_9_252{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_9_252 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_9_252 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_9_252 .tdb-header-search-button-mob:hover{
                    color: #f5ab07;
                }

/* phone */
@media (max-width: 767px){
.tdi_9_252 .tdb-header-search-button-mob i{
                    font-size: 20px;
                
                    width: 40px;
					height: 40px;
					line-height:  40px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-medium-long"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_10_727" class="tdc-zone"><div class="tdc_zone tdi_11_54a  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_11_54a{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }.td-header-mobile-sticky-wrap{
                    -webkit-transition: all 1.5s ease-in-out;
                    -moz-transition: all 1.5s ease-in-out;
                    -o-transition: all 1.5s ease-in-out;
                    transition: all 1.5s ease-in-out;
                }

/* phone */
@media (max-width: 767px){
.td-header-mobile-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                }.td-header-mobile-sticky-wrap.td-header-active{
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }
}
</style><div id="tdi_12_920" class="tdc-row stretch_row"><div class="vc_row tdi_13_490  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_13_490,
                .tdi_13_490 .tdc-columns{
                    min-height: 0;
                }.tdi_13_490,
				.tdi_13_490 .tdc-columns{
				    display: block;
				}.tdi_13_490 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_490{
position:relative;
}
}

</style>
<div class="tdi_12_920_rand_style td-element-style" ><div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_12_920_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#f5ab07 !important;
border-style:solid !important;
border-width: 0px 0px 2px 0px !important;
background-size:cover !important;
background-position:center top !important;
}
}
</style></div><style>
/* phone */
@media (max-width: 767px)
{
.tdi_12_920_rand_style{
background-color:#000000 !important;
}
}
 </style></div><div class="vc_column tdi_15_0c4  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_15_0c4{
                    vertical-align: baseline;
                }.tdi_15_0c4 > .wpb_wrapper,
				.tdi_15_0c4 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_15_0c4 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_15_0c4 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_16_2cc td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_16_2cc" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_16_2cc{
margin-right:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_16_2cc{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_16_2cc .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_16_2cc .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_16_2cc .tdb-mobile-menu-button:hover{
                    color: #f5ab07;
                }

/* phone */
@media (max-width: 767px){
.tdi_16_2cc .tdb-mobile-menu-button i{
                    font-size: 20px;
                
                    width: 40px;
					height: 40px;
					line-height:  40px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-menu-thin-right"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_logo tdi_17_500 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_17_500" >
<style>

/* inline tdc_css att */

.tdi_17_500{
padding-left:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_17_500{
margin-top:8px !important;
padding-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_17_500{
                    display: inline-block;
                }.tdi_17_500 .tdb-logo-a,
                .tdi_17_500 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_17_500 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_17_500 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_17_500 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_17_500 .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 0px;
                
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Aguafina Script !important;font-size:30px !important;;
                }.tdi_17_500 .tdb-logo-text-title{
                    display: block;
                
                    color: #f5ab07;
                
                    font-family:Raleway !important;font-size:30px !important;font-weight:700 !important;;
                }.tdi_17_500 .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                }.tdi_17_500 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_17_500 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #ffffff;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }.tdi_17_500 .tdb-logo-a:hover .tdb-logo-text-tagline{
                    color: #f5ab07;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_17_500 .tdb-logo-text-title{
                    font-family:Raleway !important;font-size:25px !important;font-weight:700 !important;;
                }.tdi_17_500 .tdb-logo-text-tagline{
                    font-family:Aguafina Script !important;font-size:25px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_17_500 .tdb-logo-text-title{
                    font-family:Raleway !important;font-size:25px !important;font-weight:700 !important;;
                }.tdi_17_500 .tdb-logo-text-tagline{
                    font-family:Aguafina Script !important;font-size:25px !important;line-height:1.2 !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.awemainta.com/"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Amber</span><span class="tdb-logo-text-tagline">Light</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_search tdi_18_440 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_18_440" >
<style>
/* custom css */
.tdi_18_440{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_18_440 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_18_440 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_18_440 .tdb-header-search-button-mob:hover{
                    color: #f5ab07;
                }

/* phone */
@media (max-width: 767px){
.tdi_18_440 .tdb-header-search-button-mob i{
                    font-size: 20px;
                
                    width: 40px;
					height: 40px;
					line-height:  40px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-medium-long"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_19_440" class="tdc-zone"><div class="tdc_zone tdi_20_6b0  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_20_6b0{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
</style><div id="tdi_21_c4d" class="tdc-row tdc-row-is-sticky tdc-rist-top stretch_row"><div class="vc_row tdi_22_465  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_22_465,
                .tdi_22_465 .tdc-columns{
                    min-height: 0;
                }.tdi_22_465,
				.tdi_22_465 .tdc-columns{
				    display: block;
				}.tdi_22_465 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_22_465.tdc-row-content-vert-center,
                    .tdi_22_465.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_22_465.tdc-row-content-vert-bottom,
                    .tdi_22_465.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_22_465.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_22_465.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_22_465{
position:relative;
}

.tdi_22_465 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_21_c4d_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_21_c4d_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat: no-repeat !important;
background-size:contain !important;
background-position:center top !important;
}
</style></div><style>
.tdi_21_c4d_rand_style{
background-color:#00528c !important;
}
 </style></div><div class="vc_column tdi_24_4b6  wpb_column vc_column_container tdc-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_24_4b6{
                    vertical-align: baseline;
                }.tdi_24_4b6 > .wpb_wrapper,
				.tdi_24_4b6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24_4b6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24_4b6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_25_61e td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_25_61e" >
<style>

/* inline tdc_css att */

.tdi_25_61e{
margin-left:-30px !important;
}

</style>
<style>
/* custom css */
.tdi_25_61e .tdb-logo-a,
                .tdi_25_61e h1{
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_25_61e .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_25_61e .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_25_61e .tdb-logo-img{
                    max-width: 75%;
                }.tdi_25_61e .tdb-logo-img-wrap{
                    display: block;
                }.tdi_25_61e .tdb-logo-text-tagline{
                    margin-top: 0;
                    margin-left: 0px;
                
                    color: #ffffff;
                
                    font-family:Aguafina Script !important;font-size:30px !important;;
                }.tdi_25_61e .tdb-logo-text-wrap{
                    flex-direction: row;
                    align-items: baseline;
                
                    align-items: center;
                }.tdi_25_61e .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_25_61e .tdb-logo-text-title{
                    color: #f5ab07;
                
                    font-family:Raleway !important;font-size:30px !important;font-weight:700 !important;;
                }.tdi_25_61e .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #ffffff;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }.tdi_25_61e .tdb-logo-a:hover .tdb-logo-text-tagline{
                    color: #f5ab07;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_25_61e .tdb-logo-text-title{
                    font-family:Raleway !important;font-size:25px !important;font-weight:700 !important;;
                }.tdi_25_61e .tdb-logo-text-tagline{
                    font-family:Aguafina Script !important;font-size:25px !important;;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_25_61e .tdb-logo-text-title{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.awemainta.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.awemainta.com/wp-content/uploads/2021/02/AWEMainta-Logo-2021.png" src="https://www.awemainta.com/wp-content/uploads/2021/02/AWEMainta-Logo-2021.png" alt=""  title="" width="272" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_27_a04  wpb_column vc_column_container tdc-column td-pb-span9">
<style scoped>

/* custom css */
.tdi_27_a04{
                    vertical-align: baseline;
                }.tdi_27_a04 > .wpb_wrapper,
				.tdi_27_a04 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_27_a04 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_27_a04 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_27_a04{
padding-bottom:-40px !important;
}

</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_28_cf6" class="tdc-zone"><div class="tdc_zone tdi_29_0b6  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_29_0b6{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 1.5s ease-in-out;
                    -moz-transition: all 1.5s ease-in-out;
                    -o-transition: all 1.5s ease-in-out;
                    transition: all 1.5s ease-in-out;
                }
</style><div id="tdi_30_c6b" class="tdc-row"><div class="vc_row tdi_31_60c  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_31_60c,
                .tdi_31_60c .tdc-columns{
                    min-height: 0;
                }.tdi_31_60c,
				.tdi_31_60c .tdc-columns{
				    display: block;
				}.tdi_31_60c .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_33_09c  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_33_09c{
                    vertical-align: baseline;
                }.tdi_33_09c > .wpb_wrapper,
				.tdi_33_09c > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_33_09c > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_33_09c > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="1328" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-199"
                    class="post-199 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_34_544" class="tdc-zone"><div class="tdc_zone tdi_35_4c0  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_35_4c0{
                    min-height: 0;
                }
</style><div id="tdi_36_684" class="tdc-row"><div class="vc_row tdi_37_485  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_37_485,
                .tdi_37_485 .tdc-columns{
                    min-height: 0;
                }.tdi_37_485,
				.tdi_37_485 .tdc-columns{
				    display: block;
				}.tdi_37_485 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_39_c6c  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_39_c6c{
                    vertical-align: baseline;
                }.tdi_39_c6c > .wpb_wrapper,
				.tdi_39_c6c > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_39_c6c > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_39_c6c > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_40_669 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_40_669" >
<style>
/* custom css */
.tdi_40_669 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				}.tdi_40_669 .tdb-title-line{
					height: 50px;
				
					margin-left: auto;
					margin-right: auto;
				}.td-theme-wrap .tdi_40_669{
					text-align: center;
				}.tdi_40_669 .tdb-first-letter{
					left: 0;
					right: 0;
				}.tdi_40_669 .tdb-title-text{
					font-family:Abel !important;font-weight:700 !important;
				}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Minister recaudando fondo pa campaña na adres y telefon di oficina di Gobierno</h1><div></div><div class="tdb-title-line"></div></div></div></div></div></div></div><div id="tdi_41_06a" class="tdc-row"><div class="vc_row tdi_42_a64  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_42_a64,
                .tdi_42_a64 .tdc-columns{
                    min-height: 0;
                }.tdi_42_a64,
				.tdi_42_a64 .tdc-columns{
				    display: block;
				}.tdi_42_a64 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_44_46a  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_44_46a{
                    vertical-align: baseline;
                }.tdi_44_46a > .wpb_wrapper,
				.tdi_44_46a > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_44_46a > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_44_46a > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_featured_image tdi_45_0ad tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_45_0ad" >
<style>

/* inline tdc_css att */

.tdi_45_0ad{
padding-right:100px !important;
padding-left:100px !important;
}

</style>
<style>
/* custom css */
.tdi_45_0ad .td-audio-player{
                    font-size: 12px;
                }.tdi_45_0ad .tdb-caption-text{
                    margin: 6px 0 0;
                }.tdi_45_0ad:hover .tdb-block-inner:before{
                    opacity: 0;
                }
</style><div class="tdb-block-inner td-fix-index">
                                    <img 
                                        width="696" 
                                        height="367" 
                                        class="entry-thumb" 
                                        src="https://www.awemainta.com/wp-content/uploads/2021/03/Dangui-2210323-696x367.jpg" srcset="https://www.awemainta.com/wp-content/uploads/2021/03/Dangui-2210323-696x367.jpg 696w, https://www.awemainta.com/wp-content/uploads/2021/03/Dangui-2210323-300x158.jpg 300w, https://www.awemainta.com/wp-content/uploads/2021/03/Dangui-2210323-768x405.jpg 768w, https://www.awemainta.com/wp-content/uploads/2021/03/Dangui-2210323.jpg 1024w" sizes="(max-width: 696px) 100vw, 696px" 
                                        alt="" 
                                        title="Dangui-(2)210323"
                                    />
                                    </div></div><div class="td_block_wrap tdb_single_content tdi_46_515 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_46_515" >
<style>

/* inline tdc_css att */

.tdi_46_515{
padding-right:100px !important;
padding-left:100px !important;
}

</style>
<style>
/* custom css */
.tdi_46_515,
                .tdi_46_515 > p,
                .tdi_46_515 .tdb-block-inner > p{
			        font-family:ABeeZee !important;
		        }
</style><div class="tdb-block-inner td-fix-index">
<p>AWEMainta a ricibi informacion di maniobranan cu Ministernan di e actual Gabinete ta haciendo pa nan campaña electoral, buscando fondonan financiero cu mester sirbi pa atende cu e propagandanan cu e candidatonan tin cu haci.</p>



<p>Manera ta conoci pa hopi aña caba un gran cantidad di politiconan a yega di traha via di un fundacion cu mester percura pa recauda fondo pa campaña politico y otronan cu ta simplemente tene un benta di cuminda, maneras bbq entre otro, p’asina acumula fondo cu cual nan lo promove nan candidatura p’e proceso electoral.</p>



<p>Ta conoci tambe cu den algun caso di investigacion manera esun di ex Minister Paul Croes, Ministerio Publico a hasta investiga e fundacion di e politico aki, hasta acusando e ex mandatario di lo a comete malversacion cu su propio fundacion.</p>



<p>P’e proximo campaña electoral na luna di september benidero, tambe politiconan a cuminsa cu diferente actividad pa recauda fondo p’asina por cubri costo di e campaña cu nan kier hiba, pa yega cu nan programa mas tanto posibel den henter pueblo.</p>



<p>Sinembargo no ta tur actividad por conta cu sosten di comunidad, sigur ora c’un politico cu ainda ta sirbiendo un posicion publico, ta dicidi di haci uso di propiedadnan di pueblo, pa atende cu su campaña pa recauda fondo, mientras cu esaki ningun momento por ta aceptabel y ta algo cu mester condena severamente.</p>



<p>Den fin di siman for di fuentenan yega n’e propio Gobierno, AWEMainta a ricibi algun informacion di un campaña di Minister di Salubrdad y Turismo, Dangui Oduber, pa loke ta su accion pa recauda fondo p’asina ehecuta su promocion.</p>



<p>E accion di recaudacion ta bay via di medionan social cu ta carga e homber di “Minister Honesto” y cual aviso ta papia di su logro- y maneho como Minister, pero loke a resalta den esaki, t’e hecho cu e Minister a dicidi di usa oficina di Gobierno, ya cu e adres cu el a pone riba e propaganda pa recauda fondo, ta di L.G. Smithboulevard 76, cu ta edificio di Cocolishi y acerca e mandatario ta haciendo uso di telefon di Gobierno, ya cu el a pone e number 528-4900 p’asina e proceso di recaudacion di fondo por tuma lugar.</p>



<p>E Minister Honesto aki, manera su aviso ta mustra, simplemente no ta honesto ya cu si acaso Dangui tabata honesto cu pueblo, sigur den e tempo dificil aki, lo su persona como politico cu ta pertenece na partido MEP, lo mester a usa e facilidad di su partido na Santa Cruz y usa e telefon di e cede aki p’asina yega na placa.</p>



<p>E aviso tambe ta mustra esnan cu ta interesa pa haci un donacion, riba un cuenta di un banco locual caminda mas ariba por lesa e lema di: “Yuda Dangui pone Aruba riba e nivel mas halto cu bo contribucion,”&nbsp; locual sin duda no a cay den bon tera cerca hopi hende den comunidad.</p>



<p>Awor por pretende di bisa cu hopi a haci mesun cos den pasado, pero t’e Gobierno di Dangui Oduber a papia di integridad, a papia di transparencia den gobernacion, a acusa cantidad di rivalnan politico pa supuesto actonan coruptivo, pero e tipo di accion aki tambe ta un forma di corupcion ya cu ta trata aki di propiedad di publico, propiedad di pueblo cu ta wordo usa pa campaña personal, loke sin duda ta inaceptabel. E ta keda un acto coruptivo y Ministerio Publico no ta haci nada?</p>
</div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_48_c65 "  style="height: 32px"></div></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="victorw"></span><meta itemprop="datePublished" content="2021-03-23T12:35:04-04:00"><meta itemprop="dateModified" content="2021-03-23T12:35:06-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.awemainta.com/2021/03/23/minister-recaudando-fondo-pa-campana-na-adres-y-telefon-di-oficina-di-gobierno/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.awemainta.com/2021/03/23/minister-recaudando-fondo-pa-campana-na-adres-y-telefon-di-oficina-di-gobierno/"></span><meta itemprop="name" content="AWEMainta"></span><meta itemprop="headline" content="Minister recaudando fondo pa campaña na adres y telefon di oficina di Gobierno"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.awemainta.com/wp-content/uploads/2021/03/Dangui-2210323.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="540"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_49_606" class="tdc-zone"><div class="tdc_zone tdi_50_621  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_50_621{
                    min-height: 0;
                }
</style><div id="tdi_51_60c" class="tdc-row stretch_row"><div class="vc_row tdi_52_3b0  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_52_3b0,
                .tdi_52_3b0 .tdc-columns{
                    min-height: 0;
                }.tdi_52_3b0,
				.tdi_52_3b0 .tdc-columns{
				    display: block;
				}.tdi_52_3b0 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_52_3b0{
padding-top:54px !important;
padding-bottom:20px !important;
position:relative;
}

.tdi_52_3b0 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_52_3b0{
padding-top:40px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_52_3b0{
padding-top:44px !important;
}
}

</style>
<div class="tdi_51_60c_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_51_60c_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_51_60c_rand_style{
background-color:#111111 !important;
}
 </style></div><div class="vc_column tdi_54_c10  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_54_c10{
                    vertical-align: baseline;
                }.tdi_54_c10 > .wpb_wrapper,
				.tdi_54_c10 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_54_c10 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_54_c10 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_56_4b6  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_56_4b6{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_56_4b6,
				.tdi_56_4b6 .tdc-inner-columns{
				    display: block;
				}.tdi_56_4b6 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_56_4b6{
padding-bottom:30px !important;
}

.tdi_56_4b6 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_56_4b6{
padding-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_58_36c  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_58_36c{
                    vertical-align: baseline;
                }.tdi_58_36c .vc_column-inner > .wpb_wrapper,
				.tdi_58_36c .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_58_36c .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_58_36c{
width:25% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_58_36c{
margin-bottom:50px !important;
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_59_6b0 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_59_6b0" >
<style>

/* inline tdc_css att */

.tdi_59_6b0{
margin-top:37px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_59_6b0{
margin-top:44px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_59_6b0{
margin-top:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_59_6b0 .tdb-logo-a,
                .tdi_59_6b0 h1{
                    flex-direction: row;
                
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_59_6b0 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_59_6b0 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_59_6b0 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_59_6b0 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_59_6b0 .tdb-logo-text-title{
                    display: block;
                }.tdi_59_6b0 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_59_6b0 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_59_6b0 .tdb-logo-img{
                    max-width: 272px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.awemainta.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://www.awemainta.com/wp-content/uploads/2021/03/AWEMainta-Logo-Square-120.jpg" alt=""  title="" /></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_61_035  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_61_035{
                    vertical-align: baseline;
                }.tdi_61_035 .vc_column-inner > .wpb_wrapper,
				.tdi_61_035 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_61_035 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_61_035{
width:41.66666667% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_61_035{
margin-bottom:50px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_62_660 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_62_660" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_62_660{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_63_bc4 .tdm-title{
					color: #ffffff;
				}.tdi_63_bc4 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_63_bc4"><h3 class="tdm-title tdm-title-md">ABOUT US</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_64_5c4 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_64_5c4" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_64_5c4{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_64_5c4 .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_64_5c4 .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">© 2021 AWEMainta. AWEMainta ta un compania dedica na dunabo informacion riba kiko ta sosode riba nos isla y rond mundo na un forma profesional y obhetivo. Nos ta e corant #1 riba internet cu lesadornan na tur parti di mundo.</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_65_2cc tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_65_2cc" >
<style>

/* inline tdc_css att */

.tdi_65_2cc{
margin-top:21px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_65_2cc{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_65_2cc .tdm-descr{
                    color: #eaeaea;
                
					font-size:14px !important;line-height:1.6 !important;
				}.tdi_65_2cc .tdm-descr a{
                    color: #1aa4ce;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_65_2cc .tdm-descr{
					font-size:13px !important;line-height:1.6 !important;
				}
}
</style><p class="tdm-descr">Contact us: <a href="mailto:noticia@awemainta.com">noticia@awemainta.com</a></p></div></div></div></div><div class="vc_column_inner tdi_67_f66  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_67_f66{
                    vertical-align: baseline;
                }.tdi_67_f66 .vc_column-inner > .wpb_wrapper,
				.tdi_67_f66 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_67_f66 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_67_f66{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_68_5b9 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_68_5b9" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_68_5b9{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_69_885 .tdm-title{
					color: #ffffff;
				}.tdi_69_885 .tdm-title{
					font-size:18px !important;line-height:1 !important;font-weight:700 !important;
				}
</style><div class="tds-title tds-title1 td-fix-index tdi_69_885"><h3 class="tdm-title tdm-title-md">FOLLOW US</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_70_685 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_70_685" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_70_685{
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
.tdi_71_044 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				
					line-height: 39.2px;
				}.tdi_71_044 .tdm-social-item i.td-icon-twitter,
				.tdi_71_044 .tdm-social-item i.td-icon-linkedin,
				.tdi_71_044 .tdm-social-item i.td-icon-pinterest,
				.tdi_71_044 .tdm-social-item i.td-icon-blogger,
				.tdi_71_044 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_71_044 .tdm-social-item{
					width: 39.2px;
					height: 39.2px;
				
				    margin: 5px 10px 5px 0;
				
					background: rgba(255,255,255,0.03);
				}.tdi_71_044 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_71_044 .tdm-social-item i,
				.tds-team-member2 .tdi_71_044.tds-social4 .tdm-social-item i{
					color: #ffffff;
				}.tdi_71_044 .tdm-social-item-wrap:hover i,
				body .tds-team-member2 .tdi_71_044.tds-social4 .tdm-social-item-wrap:hover i{
					color: #4db2ec;
				}body .tdi_71_044 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}.tdi_71_044 .tdm-social-text{
					margin-left: 2px;
				
					margin-right: 18px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_71_044 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_71_044 .tdm-social-item{
					width: 35px;
					height: 35px;
				}.tdi_71_044 .tdm-social-item i{
					line-height: 35px;
				}body .tdi_71_044 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_71_044 .tdm-social-item{
				    border: 1px solid rgba(255,255,255,0.03);
				}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_71_044"><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-share"></i></a><a href="#" class="tdm-social-text">Share</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-telegram"></i></a><a href="#" class="tdm-social-text">Telegram</a></div></div></div></div></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->




    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 605b064c5992b
    -->

    <script type='text/javascript' src='https://www.awemainta.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.awemainta.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.awemainta.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.awemainta.com/wp-includes/js/comment-reply.min.js?ver=5.7' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.awemainta.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.awemainta.com/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    

            
                jQuery(window).on( 'load', function () {
                    var block = jQuery('.tdi_45_0ad'),
                        blockClass = '.tdi_45_0ad',
                        blockInner = block.find('.tdb-block-inner'),
                        blockOffsetLeft;

                    if( block.find('audio').length > 0 ) {
                        jQuery(blockClass + ' audio').mediaelementplayer();
                    }

                    if( block.hasClass('tdb-sfi-stretch') ) {
                        jQuery(window).resize(function () {
                            blockOffsetLeft = block.offset().left;

                            if( block.hasClass('tdb-sfi-stretch-left') ) {
                                blockInner.css('margin-left', -blockOffsetLeft + 'px');
                            } else {
                                blockInner.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                            }
                        });
                        jQuery(window).resize();
                    }

                    setTimeout(function () {
                        block.css('opacity', 1);
                    }, 500);
                });
            
            
</script>


</body>
</html>
<!-- Page generated by LiteSpeed Cache 3.6.4 on 2021-03-24 05:28:44 -->