<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.awemainta.com/xmlrpc.php" />
    <title>Corte a dicidi cu Triple A a kita security inhustamente &#8211; AWEMainta</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="AWEMainta &raquo; Corte a dicidi cu Triple A a kita security inhustamente Comments Feed" href="https://www.awemainta.com/2021/04/19/corte-a-dicidi-cu-triple-a-a-kita-security-inhustamente/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.awemainta.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.awemainta.com/wp-content/plugins/revslider/public/assets/css/rs6.css?ver=6.3.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://www.awemainta.com/wp-content/plugins/td-newsletter/style.css?ver=10.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.awemainta.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=78be34af347704c29acc8080ee49e259' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.awemainta.com/wp-content/plugins/td-composer/mobile/style.css?ver=10.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.6.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.awemainta.com/wp-content/plugins/revslider/public/assets/js/rbtools.min.js?ver=6.3.3' id='tp-tools-js'></script>
<script type='text/javascript' src='https://www.awemainta.com/wp-content/plugins/revslider/public/assets/js/rs6.min.js?ver=6.3.3' id='revmin-js'></script>
<link rel="https://api.w.org/" href="https://www.awemainta.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.awemainta.com/wp-json/wp/v2/posts/2260" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.awemainta.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.awemainta.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel="canonical" href="https://www.awemainta.com/2021/04/19/corte-a-dicidi-cu-triple-a-a-kita-security-inhustamente/" />
<link rel='shortlink' href='https://www.awemainta.com/?p=2260' />
<link rel="alternate" type="application/json+oembed" href="https://www.awemainta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.awemainta.com%2F2021%2F04%2F19%2Fcorte-a-dicidi-cu-triple-a-a-kita-security-inhustamente%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.awemainta.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.awemainta.com%2F2021%2F04%2F19%2Fcorte-a-dicidi-cu-triple-a-a-kita-security-inhustamente%2F&#038;format=xml" />
<style type='text/css'>img#wpstats{display:none}</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.awemainta.com\/wp-admin\/","wpRestNonce":"9ad0909de9","wpRestUrl":"https:\/\/www.awemainta.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			    <script>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</script>

        <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.awemainta.com\/wp-admin\/","wpRestNonce":"9ad0909de9","wpRestUrl":"https:\/\/www.awemainta.com\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":2260};
    </script>
    <meta name="generator" content="Powered by Slider Revolution 6.3.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Corte a dicidi cu Triple A a kita security inhustamente" />
<meta property="og:url" content="https://www.awemainta.com/2021/04/19/corte-a-dicidi-cu-triple-a-a-kita-security-inhustamente/" />
<meta property="og:description" content="E decision tuma dor di Triple A dia 15 di november, 2019 pa retira un security “op staande voet” a resulta uno inhusto, segun decision di Corte. E persona a drenta servicio di Aeropuerto un aña pro…" />
<meta property="article:published_time" content="2021-04-19T05:55:00+00:00" />
<meta property="article:modified_time" content="2021-04-19T01:09:16+00:00" />
<meta property="og:site_name" content="AWEMainta" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Corte a dicidi cu Triple A a kita security inhustamente" />
<meta name="twitter:card" content="summary" />

<!-- End Jetpack Open Graph Tags -->

<!-- JS generated by theme -->

<script>
    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();


        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    

    
var td_ajax_url="https:\/\/www.awemainta.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.4";
var tdThemeName="Newspaper";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_login_mobile="";
</script>

<script type="text/javascript">function setREVStartSize(e){
			//window.requestAnimationFrame(function() {				 
				window.RSIW = window.RSIW===undefined ? window.innerWidth : window.RSIW;	
				window.RSIH = window.RSIH===undefined ? window.innerHeight : window.RSIH;	
				try {								
					var pw = document.getElementById(e.c).parentNode.offsetWidth,
						newh;
					pw = pw===0 || isNaN(pw) ? window.RSIW : pw;
					e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
					e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
					e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
					e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
					e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
					e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
					e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
					if(e.layout==="fullscreen" || e.l==="fullscreen") 						
						newh = Math.max(e.mh,window.RSIH);					
					else{					
						e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
						for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
						e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
						e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
						for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
											
						var nl = new Array(e.rl.length),
							ix = 0,						
							sl;					
						e.tabw = e.tabhide>=pw ? 0 : e.tabw;
						e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
						e.tabh = e.tabhide>=pw ? 0 : e.tabh;
						e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
						for (var i in e.rl) nl[i] = e.rl[i]<window.RSIW ? 0 : e.rl[i];
						sl = nl[0];									
						for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
						var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					
						newh =  (e.gh[ix] * m) + (e.tabh + e.thumbh);
					}				
					if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
					document.getElementById(e.c).height = newh+"px";
					window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
				} catch(e){
					console.log("Failure at Presize of Slider:" + e)
				}					   
			//});
		  };</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: rgba(0,155,221,0.55);
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: rgba(0,155,221,0.55);
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: rgba(0,155,221,0.55);
                }
                .tdm-btn-style1 {
					background-color: rgba(0,155,221,0.55);
				}
				.tdm-btn-style2:before {
				    border-color: rgba(0,155,221,0.55);
				}
				.tdm-btn-style2 {
				    color: rgba(0,155,221,0.55);
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px rgba(0,155,221,0.55);
                    -moz-box-shadow: 0 2px 16px rgba(0,155,221,0.55);
                    box-shadow: 0 2px 16px rgba(0,155,221,0.55);
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px rgba(0,155,221,0.55);
                    -moz-box-shadow: 0 4px 26px rgba(0,155,221,0.55);
                    box-shadow: 0 4px 26px rgba(0,155,221,0.55);
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-2260 single-format-standard td-standard-pack" itemscope="itemscope" itemtype="https://schema.org/WebPage">

    
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#awemainta" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' loading='lazy'/></div></div>
        <div class="td-menu-login"><a id="login-link">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <ul class=""><li class="menu-item-first"><a href="https://www.awemainta.com/wp-admin/nav-menus.php">Click here - to use the wp menu builder</a></li></ul>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form" class="td-register-section">
            
            <div id="td-login-div" class="td-login-animation td-login-hide">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <form action="#" method="post">
	                <div class="td-login-inputs"><input class="td-login-input" type="text" autocomplete="username" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button" class="td-login-button" value="LOG IN">
	                </form>
	                <div class="td-login-info-text">
	                    <a href="#" id="forgot-pass-link">Forgot your password?</a>
	                </div>
	                
	                 
                </div>
            </div>

            

            <div id="td-forgot-pass-div" class="td-login-animation td-login-hide">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.awemainta.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			
				<div role="search" class="td-search-input">
				<span>Search</span>

					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" />
					<input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>

			
		</form>
		<div id="td-aj-search"></div>
	</div>
</div>
    <div id="td-outer-wrap">
        <div class="td-header-wrap">
            <div class="td-container">
                <div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#" aria-label="mobile-toggle"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
                    <div class="td-logo-text-wrap">
                <span class="td-logo-text-container">
                    <a class="td-logo-wrap" href="https://www.awemainta.com/">
                        <span class="td-logo-text">Newspaper</span>
                        <span class="td-tagline-text">DISCOVER THE ART OF PUBLISHING</span>
                    </a>
                </span>
            </div>
	            </div>
    <!-- Search -->
    <div class="td-search-icon">
            <a id="td-header-search-button" href="#" class="dropdown-toggle " aria-label="Search" data-toggle="dropdown"><i class="td-icon-search"></i></a>
    </div>
</div>            </div>
        </div>

        
	<div class="td-container">

	    <!-- breadcrumbs -->
	    <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.awemainta.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Local" class="entry-crumb" href="https://www.awemainta.com/category/local/">Local</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Local Text" class="entry-crumb" href="https://www.awemainta.com/category/local/local-text/">Local Text</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Corte a dicidi cu Triple A a kita security inhustamente</span></div></div>

	    <!-- post content -->
	    
	    <article id="post-2260" class="post-2260 post type-post status-publish format-standard category-local-text" itemscope itemtype="https://schema.org/Article">
		    <div class="td-post-header">

			    
			    <header class="td-post-title">
				    <h1 class="entry-title">Corte a dicidi cu Triple A a kita security inhustamente</h1>
				    
				    <div class="td-module-meta-info">
					    					    					    					    				    </div>
			    </header>

		    </div>

		    <div class="td-post-content">

			    			    			    
<p>E decision tuma dor di Triple A dia 15 di november, 2019 pa retira un security “op staande voet” a resulta uno inhusto, segun decision di Corte.</p>



<p>E persona a drenta servicio di Aeropuerto un aña prome, na 2018&nbsp; y su retiro tin di haber cu stipulacionnan den su CAO relaciona cu uso di alcohol/droga y testnan cu mester haci di forma sorpresivo tin biaha.</p>



<p>E test aki a resulta cu e no a logra haci debidamente, pa cual a dicidi di kit’e mesora for di trabou.</p>



<p>Corte a conclui cu no a proba cu el a actua intencionalmente pa cual e no ta un motibo valido pa kit’e mesora di trabou.</p>



<p>Triple A ta haci uzo di reglanan di protocolnan internacional pa test cu ta bisa cu si un persona bebe suficiente awa den tres ora di tempo e mester produci suficiente urina pa haci un test.</p>



<p>Den e caso aki, e trahador en cuestion den tres ora di tempo no por a produci suficiente urina pa haci un test.</p>



<p>Den caso asina, Aeropuerto ta considera cu e no a coopera pa haci e test di droga of c’un test haci cu a sali positivo, pa cual a dicidi cu esaki ta un motibo urgente pa retir’e “op staande voet”.</p>



<p>Un ponencia cu Corte a bisa cu e no ta di acuerdo cu Triple A riba esaki. Corte a analisa e situacion y a bisa cu den e caso aki no por papia di un test cu no a wordo haci (nenga), pero un test cu no a logra finalisa di hacie.</p>



<p>“E test cu no a logra finalisa, mirando e consecuencianan serio p’e trahador, por wordo considera mescos cu un test cu a nenga di haci si proba cu esaki tabata intencionalmente dor di no duna suficiente urina den tres ora di tempo.</p>



<p>No a proba e intencion aki y e hecho cu e no por a mustra un motibo medico pa no cumpli no ta nifica tampoco cu el a actua intencionalmente den no duna suficiente urina.”</p>



<p>Corte a sigui menciona cu ta keda n’e dunador di trabou pa den un caso manera esaki prueba cu tin un acto intencional di parti di e trahador.&nbsp;&nbsp;</p>



<p>Durante tratamento di e caso a puntra representante di Triple A si e no por a combina e diferente tiki urinanan hunto, pero e contesta tabata cu esaki no ta posibel.</p>



<p>Esaki pasobra e no ta duna e temperatura necesario pa constata cu e ta urina “fresco” di e trahador.</p>



<p>Huez a bisa di no ta compronde esaki, pasobra awendia tin diferente sorto di tecnologia cu por usa pa haci e testnan aki.</p>



<p>Tur e puntonan aki ta pone Corte conclui cu, no por papia di un test positivo ficticio, manera Triple A ta bisa, cu ta pone cu no tin motibo urgente pa retira e security guard.</p>



<p>E conclusion ta cu e retiro di dia 15 di november, 2019 no tabata legal. Mester sigui paga e salario desde e fecha ey te ora cu e areglo di trabou wordo finalisa di forma legal. E salario atrasa ta wordo aumenta cu 15% di interest, cu ta rond di 3900 florin pa luna. Y mester permiti’e reanuda su trabou.</p>
		    </div>

		    <footer>
			    			    
			    <div class="td-post-source-tags">
				    				    			    </div>

			    <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.awemainta.com%2F2021%2F04%2F19%2Fcorte-a-dicidi-cu-triple-a-a-kita-security-inhustamente%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Corte+a+dicidi+cu+Triple+A+a+kita+security+inhustamente&url=https%3A%2F%2Fwww.awemainta.com%2F2021%2F04%2F19%2Fcorte-a-dicidi-cu-triple-a-a-kita-security-inhustamente%2F&via=AWEMainta" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.awemainta.com/2021/04/19/corte-a-dicidi-cu-triple-a-a-kita-security-inhustamente/&amp;media=&description=Corte+a+dicidi+cu+Triple+A+a+kita+security+inhustamente" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Corte+a+dicidi+cu+Triple+A+a+kita+security+inhustamente %0A%0A https://www.awemainta.com/2021/04/19/corte-a-dicidi-cu-triple-a-a-kita-security-inhustamente/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Corte a dicidi cu Triple A a kita security inhustamente&body=https://www.awemainta.com/2021/04/19/corte-a-dicidi-cu-triple-a-a-kita-security-inhustamente/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.awemainta.com/2021/04/19/corte-a-dicidi-cu-triple-a-a-kita-security-inhustamente/&text=Corte+a+dicidi+cu+Triple+A+a+kita+security+inhustamente" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>			    <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.awemainta.com/2021/04/19/homber-a-bati-alarma-ora-cu-el-a-bira-malo-na-altura-di-linear-park/">Homber a bati alarma ora cu el a bira malo na altura di Linear Park</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.awemainta.com/2021/04/19/minister-xiomara-maduro-a-sera-conoci-cu-director-nobo-di-gremio-comercial-atia/">Minister Xiomara Maduro a sera conoci cu Director nobo di gremio comercial ATIA</a></div></div></div>			    <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.awemainta.com/author/victorw/">victorw</a></span></div>			    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="victorw"></span><meta itemprop="datePublished" content="2021-04-19T01:55:00-04:00"><meta itemprop="dateModified" content="2021-04-18T21:09:16-04:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.awemainta.com/2021/04/19/corte-a-dicidi-cu-triple-a-a-kita-security-inhustamente/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.awemainta.com/2021/04/19/corte-a-dicidi-cu-triple-a-a-kita-security-inhustamente/"></span><meta itemprop="name" content="AWEMainta"></span><meta itemprop="headline " content="Corte a dicidi cu Triple A a kita security inhustamente"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.awemainta.com/wp-content/plugins/td-composer/mobile//images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>		    </footer>

	    </article> <!-- /.post -->

	    <div class="td_block_wrap td_block_related_posts_mob tdi_1 td_with_ajax_pagination td-pb-border-top td_block_template_1"><h4 class="td-related-title">RELATED ARTICLES</h4><div id=tdi_1 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_mob_1 td_module_wrap td-animation-stack td_module_no_thumb">
                        <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.awemainta.com/2021/04/19/pachi-a-yuda-ruman-y-primo-drenta-aruba-cu-droga-y-awe-ta-den-kia/" rel="bookmark" title="Pachi a yuda ruman y primo drenta Aruba cu droga y awe ta den KIA">Pachi a yuda ruman y primo drenta Aruba cu droga y...</a></h3>
                <div class="td-module-meta-info">
	                	                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-19T01:51:00-04:00" >April 19, 2021</time></span>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_mob_1 td_module_wrap td-animation-stack td_module_no_thumb">
                        <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.awemainta.com/2021/04/17/no-ta-exclui-mas-detencion-den-caso-avestrus/" rel="bookmark" title="No ta exclui mas detencion den caso Avestrus">No ta exclui mas detencion den caso Avestrus</a></h3>
                <div class="td-module-meta-info">
	                	                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-17T01:35:00-04:00" >April 17, 2021</time></span>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_mob_1 td_module_wrap td-animation-stack td_module_no_thumb">
                        <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.awemainta.com/2021/04/16/aruba-bank-a-scapa-di-un-pago-di-11-2-mion-florin-na-belasting/" rel="bookmark" title="Aruba Bank a scapa di un pago di 11.2 mion florin na Belasting">Aruba Bank a scapa di un pago di 11.2 mion florin...</a></h3>
                <div class="td-module-meta-info">
	                	                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-16T01:50:00-04:00" >April 16, 2021</time></span>                </div>
            </div>

        </div>

        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div></div> <!-- ./block -->
	</div>

	    <!-- footer AD -->
    
    <!-- footer -->
        <div class="td-mobile-footer-wrap">
        <div class="td-container">
            <div class="td-footer-wrap"><aside class="td-footer-logo"><a href="https://www.awemainta.com/" aria-label="Logo"><img src="" alt="" title=""/></a></aside></div><div class="td-footer-wrap"><aside class="td-footer-description"><div class="block-title"><span>ABOUT US</span></div></aside></div><div class="td-footer-wrap"><aside class="td-footer-social"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#awemainta" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="VKontakte">
                <i class="td-icon-font td-icon-vk"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="#" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div><!-- close td-container -->
    </div><!-- close footer -->
    <!-- sub footer -->
            <div class="td-mobile-sub-footer-wrap">
            <div class="td-container">

                    <div class="td-sub-footer-menu">
                                            </div>

                    <div class="td-sub-footer-copy">
                        &copy;                     </div>

            </div>
        </div>
    
</div><!-- close td-outer-wrap -->


    <!--
        Theme: Newspaper Mobile Theme by tagDiv 2021
        Version: 10.4 (rara)
        Deploy mode: deploy
        
        uid: 607d938ec8125
    -->
    <script type='text/javascript' src='https://www.awemainta.com/wp-content/plugins/td-composer/mobile/js/tagdiv_theme.min.js?ver=10.4' id='td-site-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>
    
</script>

<script src='https://stats.wp.com/e-202116.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6.1',blog:'119187670',post:'2260',tz:'-4',srv:'www.awemainta.com'} ]);
	_stq.push([ 'clickTrackerInit', '119187670', '2260' ]);
</script>

</body>
</html>

<!-- Page generated by LiteSpeed Cache 3.6.4 on 2021-04-19 10:28:30 -->
<!-- Dynamic page generated in 1.096 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-04-19 10:28:30 -->

<!-- super cache -->